[Carbon-dev] Minimum Maven version is 2.2.0?

Danushka Menikkumbura danushka at wso2.com
Tue Mar 29 22:10:19 PDT 2011


Apparently the maven site plugin requires maven 2.2.0.

Danushka
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.wso2.org/pipermail/carbon-dev/attachments/20110330/70a63f7f/attachment.htm>


More information about the Carbon-dev mailing list